<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3332739511-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='110;' http-equiv='refresh'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.tvnea.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.tvnea.com/2017/11/omadsgr.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Tvnea.com &#169; - Atom" href="http://www.tvnea.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Tvnea.com &#169; - RSS" href="http://www.tvnea.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Tvnea.com &#169; - Atom" href="https://www.blogger.com/feeds/6279928129835393834/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Tvnea.com &#169; - Atom" href="http://www.tvnea.com/feeds/5216770985979374442/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s640/zampidis.jpg' rel='image_src'/>
<meta content='http://www.tvnea.com/2017/11/omadsgr.html' property='og:url'/>
<meta content='Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' property='og:title'/>
<meta content='    Πέμπτη σήμερα, κι άρα για το Nomads είναι η ημέρα αποχώρησης ενός ακόμη παίκτη.  ' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/w1200-h630-p-k-no-nu/zampidis.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία... - Tvnea.com &#169;
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' property='og:title'/>
<meta content='http://www.tvnea.com/2017/11/omadsgr.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s640/zampidis.jpg' property='og:image'/>
<meta content='Tvnea.com ©' property='og:site_name'/>
<meta content='http://www.tvnea.com/' name='twitter:domain'/>
<meta content='Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s640/zampidis.jpg' name='twitter:image'/>
<meta content='Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<link href='http://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=roboto:400,700,400italic' rel='stylesheet' type='text/css'/>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C900italic%2C700italic%2C400italic%2C300italic%2C300%7CPlayfair+Display%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3A400%2C700' id='rushmore-fonts-google-css' media='all' rel='stylesheet' type='text/css'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js' type='text/javascript'></script>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<style>
.entry-content {
    padding: 2em 3em;
    font-family: roboto;
    top: 0px; 
    position: relative;
    z-index: 100;
}
</style>
<script type='text/javascript'>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</script>
<style>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</style>
<script>
$(document).ready(function(){
  $(".widget h2").wrapInner("<span></span>");
	});
</script>
<script type='text/javascript'>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</script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6279928129835393834&amp;zx=ac32c5ce-3b30-4b11-aefb-b2dc743a896e' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6279928129835393834&amp;zx=ac32c5ce-3b30-4b11-aefb-b2dc743a896e' rel='stylesheet'/></noscript>
</head>
<body>
<script src='http://connect.facebook.net/en_US/all.js#xfbml=1'></script>
<div class='firstload-background'>
</div>
<div class='site' id='page'>
<div id='masthead' role='banner'>
<div class='container'>
<div class='navbar navbar-inverse'>
<div class='navbar-inner'>
<div class='btn-navbar' data-target='.nav-collapse' data-toggle='collapse' type='button'><img alt='Menu' src='http://4.bp.blogspot.com/-e9CebrMaKCk/U9VrWEmLExI/AAAAAAAABEU/SCbtff7QMoI/s1600/bmenu+(1).png' title='Menu'/></div>
<div id='header-wp' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<h1><a href='http://www.tvnea.com/' itemprop='url' style='display: block'>
<img alt='Tvnea.com ©' height='403px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-4Z-StA3PZTw/WgCxkDkYM7I/AAAAAAAA1cg/9ouGgF8KKJMbQ3BMI_Tf2SQIuAv6_2c3QCK4BGAYYCw/s1600/logotipo%2B2016.png' style='display: block' width='424px; '/>
</a></h1>
</div>
</div></div>
</div>
<div class='nav-collapse collapse'>
<ul class='nav' id='menu-primary' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='http://www.tvnea.com/' itemprop='url'><span itemprop='name'>ΑΡΧΙΚΗ</span></a></li>
<li><a href='http://www.tvnea.com/search/label/media' itemprop='url'><span itemprop='name'>MEDIA</span></a></li>
<li><a href='http://www.tvnea.com/search/label/Νουμερα' itemprop='url'><span itemprop='name'>ΤΗΛΕΘΕΑΣΗ</span></a></li>
<li><a href='http://www.tvnea.com/search/label/ΑΠΟΚΛΕΙΣΤΙΚΟ' itemprop='url'><span itemprop='name'>ΑΠΟΚΛΕΙΣΤΙΚΑ</span></a></li>
<li><a href='http://www.tvnea.com/search/label/NEWS' itemprop='url'><span itemprop='name'>ΕΝΗΜΕΡΩΣΗ</span></a></li>
<li><a href='http://www.tvnea.com/search/label/Διάφορα' itemprop='url'><span itemprop='name'>ΔΙΑΦΟΡΑ</span></a></li>
<li><a href='http://www.tvnea.com/search/label/Συνεντεύξεις' itemprop='url'><span itemprop='name'>ΣΥΝΕΝΤΕΥΞΕΙΣ</span></a></li>
<li><a href='http://www.tvnea.com/p/blog-page_24.html' itemprop='url'><span itemprop='name'>TV24</span></a></li>
<li class='dropdown'><a class='dropdown-toggle' data-toggle='dropdown' href='#'>EDITORIAL<i class='fa fa-caret-down'></i></a>
<ul class='dropdown-menu'>
<li><a href='http://www.tvnea.com/search/label/TV%20ΜΠΑΛΟΘΙά' itemprop='url'><span itemprop='name'>TV ΜΠΑΛΟΘΙΑ</span></a></li>
<li><a href='http://www.tvnea.com/search/label/Mediatown' itemprop='url'><span itemprop='name'>MEDIA TOWN</span></a></li>
<li><a href='http://www.tvnea.com/search/label/Τηλε-κοντρόλ' itemprop='url'><span itemprop='name'>ΤΗΛΕΚΟΝΤΡΟΛ</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='container' id='content-wrapper' itemscope='itemscope' itemtype='http://schema.org/Blog' role='main'>
<div class='row' id='primary'>
<div class='span9' id='content' role='main'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='post'>
<meta content='https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s640/zampidis.jpg' itemprop='image' title='Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...'/>
<div class='entry-container'><div class='entry-content post-body'><h1 itemprop='headline'>Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...
<div class='meta1'><p><small>
<span><i class='fa fa-clock-o'></i>
<abbr class='published updated' itemprop='datePublished' title='2017-11-16T23:02:00+02:00'>
11/16/2017 11:02:00 μ.μ.
</abbr></span>
<span>
<i class='fa fa-tags'></i>
<span class='label-info'>
<a href='http://www.tvnea.com/search/label/media' rel='tag'>
media
</a>

                                    ,
                                  
<a href='http://www.tvnea.com/search/label/Nomads' rel='tag'>
Nomads
</a>
</span>
</span><i class='fa fa-comments'></i>
0 Comments</small></p></div>
</h1><div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s1600/zampidis.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="554" data-original-width="985" height="358" src="https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s640/zampidis.jpg" width="640" /></a></div>
<br />
Πέμπτη σήμερα, κι άρα για το Nomads είναι η ημέρα αποχώρησης ενός ακόμη παίκτη. <br />
<a name='more'></a>Το παιχνίδι απόψε ήταν αμιγώς αντρική υπόθεση για πρώτη φορά, κι αφορούσε την ομάδα των Ωκεανών( αθλητές) .Οι δυο μονομάχοι ήταν ο Λευτέρης Παρασκευάς και ο Μιχάλης Ζαμπίδης , οι οποίοι κι έδωσαν μεταξύ τους σκληρή μάχη. Ωστόσο, από την αρχή των δοκιμασιών φάνηκε πως υπερτερεί ο Λευτέρης, κάτι που συνεχίστηκε μέχρι και την τελευταία δοκιμασία. Έτσι, απόψε από το Nomαds αποχωρεί ο Μιχάλης Ζαμπίδης, καθώς έχασε από τον Λευτέρη και μάλιστα με αρκετή διαφορά...<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<iframe allowfullscreen="" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/XgLQuX3xBKs/0.jpg" frameborder="0" height="266" src="https://www.youtube.com/embed/XgLQuX3xBKs?feature=player_embedded" width="320"></iframe></div>
<br /></div>
</div></div>
<div class='clear'></div>
<div class='entry-meta clearfix'>
<div class='up_arrow'></div>
<style>.pull-right {margin-top: 9px;}</style>
<div class='pull-right share-story-container'>
<div id='share-sora'>
<a href='http://www.facebook.com/sharer.php?u=http://www.tvnea.com/2017/11/omadsgr.html&title=Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook-official'></i></a>
<a href='http://twitter.com/share?url=http://www.tvnea.com/2017/11/omadsgr.html&title=Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://plus.google.com/share?url=http://www.tvnea.com/2017/11/omadsgr.html&title=Κι όμως! Ο Μιχάλης Ζαμπίδης αποχώρησε από το #Νomadsgr - Σκληρή η μονομαχία...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i></a>
<a href='http://pinterest.com/pin/create/button/?url=http://www.tvnea.com/2017/11/omadsgr.html&media=https://4.bp.blogspot.com/-VaQzi4gYQoY/Wg386eUMgzI/AAAAAAAAs1o/YY9bXVDq_bMmxzsHwBjWOw9K94LSDOZLgCLcBGAs/s640/zampidis.jpg&description=    Πέμπτη σήμερα, κι άρα για το Nomads είναι η ημέρα αποχώρησης ενός ακόμη παίκτη.  ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i></a>
</div>
</div>
<div class='clear'></div>
</div>
<div class='related_posts'>
<script type='text/javascript'>
                  var maxresults=6;
                  var splittercolor="";
                  var relatedpoststitle="Διαβάστε επίσης";
                </script>
<div id='related-posts'>
<script src='/feeds/posts/default/-/media?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Nomads?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script type='text/javascript'>
                      removeRelatedDuplicates_thumbs();
                      printRelatedLabels_thumbs("http://www.tvnea.com/2017/11/omadsgr.html");
                    </script>
</div><div style='clear:both'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
Τα Σχόλια σας:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6279928129835393834&postID=5216770985979374442&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Δημοσίευση σχολίου</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.tvnea.com/2017/11/1-o.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>Νεότερη ανάρτηση</a>
</span>
<a class='home-link' href='http://www.tvnea.com/'>Αρχική σελίδα</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.tvnea.com/2017/11/alpha_16.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.tvnea.com/feeds/5216770985979374442/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
</div>
<style>
.bl_search.nav-collapse.collapse {
    padding: 31px 31px 2px;
    height: auto;
    background: #fff;
    background-color: #FFFFFF;

    margin-bottom: 30px;
    background-color: #FFFFFF;

    background: #fff;
    overflow: hidden;
    position: relative;
    z-index: 1;

}

#side-bar div.nav-collapse input[type="text"] {
 width: 96%; 
height: 27px;

background: none repeat scroll 0 0 #EFEFEF;
border-radius: 1px;
box-shadow: 0 0 0 1px rgba(0, 0, 0, 0.05);
font-size: 16px;
border: none;
padding: 5px;
}
  </style>
<div class='span3' id='side-bar' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='bl_search nav-collapse collapse'>
<form action='/search' class='searchform' id='searchform' method='get' role='search'>
<div>
<label class='screen-reader-text' for='s'>Search for:</label>
<input id='s' name='q' type='text' value=''/>
</div>
</form>
</div>
<div class='clear'></div>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>ΔΙΑΦΗΜΙΣΕΙΣ</h2>
<div class='widget-content'>
<a href="http://www.tabula.gr" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-OwnpYDk3eUQ/V7Q5qEvXuVI/AAAAAAAAszw/NxDwgOO5zyA8IGTXPMTMGegugBr7rlZOgCLcB/s1600/tab.gif" /></a>

<a href="http://pasxalidis-sugar.blogspot.gr" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-zgb-ZFaVxrM/WP5LSvAYk7I/AAAAAAAAyUU/rsmcmqc4fwkHCmPtnGZ1hsCWDu0pTTtMwCLcB/s1600/%25CE%2592%25CE%2591%25CE%259D.gif" /></a>

<div dir="ltr" style="text-align: left;" trbidi="on"><div class="separator" style="clear: both; text-align: center;"><a href="http://www.tvnea.com/p/blog-page_09.html" target="_blank"><img border="0" height="271" src="https://3.bp.blogspot.com/-KCsJZJw_Lv8/V11VRP3DyNI/AAAAAAAAFbE/xSfp-XjGl14GgHH60Tx8HnIjZ0kUynRRgCLcB/s1600/ads%2Btvnea2016.png" width="336" / /></a></div></div>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/tvneacom/3Fref_type%3Dbookmark&amp;width=310&amp;height=330&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:330px;" allowtransparency="true"></iframe>

<script id="_wauts2">var _wau = _wau || []; _wau.push(["classic", "ktww23pige2j", "ts2"]); (function() {var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/classic.js"; document.getElementsByTagName("head")[0].appendChild(s); })();</script>



<script type="text/javascript">tyntVariables = {"ap":" Διαβάστε περισσότερα"};</script> <script type="text/javascript" src="http://tcr.tynt.com/javascripts/Tracer.js?user=aclKKEGFer35S4adbi-bpO&amp;cc=1"></script>


 <style type="text/css">
#fanback {
display:none;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:420px;
height:270px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(http://1.bp.blogspot.com/-nvVQjfAIh-k/UlbI1yuR1ZI/AAAAAAAABxE/WVaa-sZSBGs/s1600/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
#linkit a.visited,#linkit a,#linkit a:hover {
color:#80808B;
font-size:10px;
margin: 0 auto 5px auto;
float:center;
}
</style> <script type="text/javascript"> //<![CDATA[
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]> </script>
 <script type="text/javascript"> jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(100).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });
});
</script>

<div id='fanback'>
<div id='fan-exit'>
</div>
<div id='fanbox'>
<div id='fanclose'>
</div>
<div class='remove-borda'>
</div>
<iframe allowtransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/likebox.php?

href=https://www.facebook.com/tvneacom/&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'

style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe><center>
</center>
</div>
</div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55877813-2', 'auto');
  ga('send', 'pageview');

</script>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>TWITTER</h2>
<div class='widget-content'>
<span style="font-weight: normal;">Σχολιάστε μαζί μας στο Hashtag </span><b><span style="color:#ff0000;">#tvnea</span></b><br /><a class="twitter-timeline" data-widget-id="345271758393319424" href="https://twitter.com/Tvnea" style="font-weight: normal;">Tweets by @Tvnea</a><br /><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Δημοφιλείς αναρτήσεις</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/mediatown-1-survivor2.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Cqom0nwkNSw/WguXDizDY4I/AAAAAAAAN5A/8CljRJ4rBFAUvZKZTD8yrnlLeHaUXYxIwCLcBGAs/w72-h72-p-k-no-nu/mediatown.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/mediatown-1-survivor2.html'>Mediatown:Ταλέντο-Σάββατο σε ΑΝΤ1-Survivor2 -σκέψεις Λάτσιου-κουίζ-σε ψευδαίσθηση η Χατζηβ.</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/141117.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-XextDptMO0M/WfmnFxxYAhI/AAAAAAAANV0/3YdvDMZ-hp4jrBBhe-o881Zxkg9ys_S7wCLcBGAs/w72-h72-p-k-no-nu/za.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/141117.html'>Τα νούμερα στη μεσημβρινή και απογευματινή ζώνη. (14/11/17)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/1_16.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-xM8i_59gft8/Wg1wb9w53tI/AAAAAAAAsyY/RSqS_R7ppGU9uGkUPxpqtyQx1Vnr1i-8wCLcBGAs/w72-h72-p-k-no-nu/2191_liagkas_skorda_20062010.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/1_16.html'>Αποκαλυπτικός ο Λιάγκας για το διαζύγιο με τη Φαίη-Σπάει τη σιωπή του για 1η φορά!</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/131117.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-XextDptMO0M/WfmnFxxYAhI/AAAAAAAANV0/3YdvDMZ-hp4jrBBhe-o881Zxkg9ys_S7wCLcBGAs/w72-h72-p-k-no-nu/za.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/131117.html'>Τα νούμερα στη μεσημβρινή και απογευματινή ζώνη. (13/11/17)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/1-prime-time-2018.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-VJysrFcBk8A/WgeocO8SY6I/AAAAAAAANxM/7qRZnWCtLyEOGaDP6cctAJ5eST3mXGRJQCLcBGAs/w72-h72-p-k-no-nu/za.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/1-prime-time-2018.html'>ΑΝΤ1: Ολική ανανέωση της prime time από τις αρχές του 2018...</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/161117.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-XextDptMO0M/WfmnFxxYAhI/AAAAAAAANV0/3YdvDMZ-hp4jrBBhe-o881Zxkg9ys_S7wCLcBGAs/w72-h72-p-k-no-nu/za.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/161117.html'>Τα νούμερα στη μεσημβρινή και απογευματινή ζώνη. (16/11/17)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/151117.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-XextDptMO0M/WfmnFxxYAhI/AAAAAAAANV0/3YdvDMZ-hp4jrBBhe-o881Zxkg9ys_S7wCLcBGAs/w72-h72-p-k-no-nu/za.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/151117.html'>Τα νούμερα στη μεσημβρινή και απογευματινή ζώνη. (15/11/17)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/1_15.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-V4T7nbGEZIs/WguADQhi9KI/AAAAAAAAN4k/F_ElLOdVn80S4DeqFfgLKK2E8K6EAcM6ACLcBGAs/w72-h72-p-k-no-nu/za.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/1_15.html'>Το μεγάλο λάθος του ΑΝΤ1 για την &#171;Παρθένα Ζωή&#187;...</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/prime-time-13112017.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-H9P_Cte9n8g/Wgqwz1MUgKI/AAAAAAAA1p8/zl-CkpTCDPgVdQisUpP8vLKZIhL0ZurTwCLcBGAs/w72-h72-p-k-no-nu/151.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/prime-time-13112017.html'>Η μάχη τηλεθέασης στο PRIME TIME (13/11/2017)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/11/1-nomadsgr_17.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-RwYEiMYqBgs/Wg83MjMxykI/AAAAAAAAs4w/3Ae2K8Ck3q47yT_DPKa8fOg42sP4-aklgCLcBGAs/w72-h72-p-k-no-nu/nomades.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.tvnea.com/2017/11/1-nomadsgr_17.html'>ΑΠΟΚΑΛΥΠΤΙΚΟ: Ο ΑΝΤ1 αυξάνει τo #NomadsGR - Όλο το ρεπορτάζ...</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>ΠΡΟΓΡΑΜΜΑ</h2>
<div class='widget-content'>
<div style="width:300px;text-align:left;line-height:11px;">
        <iframe src="http://programmatileorasis.gr/ticker_vscroll_show.php?speed=1500&width=300&height=300&sr=&font=10"
         width="300" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br /><div style="font-size:10px;background-color:#363942;"><a style="font-size:10px;color:#dad7ce;text-decoration:none;" href="http://programmatileorasis.gr" target="_blank">Programma TV</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='insta-wrap'>
<div class='featureinsta no-items section' id='Instagram Widget'></div>
</div>
<div style='clear: both;'></div>
<div class='site-footer' id='colophon' role='contentinfo'>
<div class='container site-footer1'>
<div class='row-fluid' id='footer-body'>
<div class='cleanwidget  nopadding span4 bl_html section' id='column1'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>ΣΤΗΛΕΣ</h2>
<div class='widget-content'>
<b><span =""  style="color:white;">ΕΠΙΚΟΙΝΩΝΙΑ</span></b><br /><br /><!-- Do not change the code! -->
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="ltr" style="text-align: left;" trbidi="on">
<span style="font-size: 100%;"><span style="font-weight: bold;">Θέλεις να δημοσιεύσουμε κάποιο   θέμα σου; Θέλεις να μας  προτείνεις κάτι; Θέλεις να αλλάξουμε κάτι στο TV   NEA;Θελεις  περισσότερες πληροφορίες για κάποιο θέμα; Θέλεις να επικοινωνήσει μαζί  μας; Στείλε μας τώρα  ένα <span style="font-size: 130%;">&nbsp;</span></span></span><br />
<span style="font-size: 100%;"><span style="font-weight: bold;"><span style="font-size: 130%;">Εmail: </span></span></span><span style="font-size: 180%;"><a href="mailto:tvnea@hotmail.com" style="font-weight: bold;"><span style="color: #0b5394;"><span style="font-family: &quot;;"><span style="color: red;"><span style="color: #cc9933;">tvnea@hotmail.com</span></span></span></span></a></span></div>
<br /></div></div></div>

  <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,940305,4,436,112,75,00010111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?940305&amp;101" alt="blog counter" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=column1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='span4 Label no-items section' id='column2'></div>
<div class='span4 bl_newsletter section' id='column3'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<!-- Do not change the code! -->
<a href="http://www.foxyform.com/" id="foxyform_embed_link_899314">foxyform</a>
<script type="text/javascript">
(function(d, t){
   var g = d.createElement(t),
       s = d.getElementsByTagName(t)[0];
   g.src = "http://www.foxyform.com/js.php?id=899314&sec_hash=792bce2d7f0&width=350px";
   s.parentNode.insertBefore(g, s);
}(document, "script"));
</script>
<!-- Do not change the code! -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=column3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='footer' id='footer' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='container clearfix'>
			TVNEA.com &#169; 2017-2018|<span style='font-weight: bold;color:white;'><a href='http://www.tvnea.com/p/tvneacom.html'>Ποιοι είμαστε</a></span>|<span style='font-weight: bold;color:white;'><a href='http://www.tvnea.com/p/blog-page_09.html'>Διαφημιστείτε</a></span>|<span style='font-weight: bold;color:white;'><a href='https://www.blogger.com/'>ADMIN LOGIN</a></span>
<div class='go-top'>
<a href='#'><i class='fa fa-angle-up'></i></a>
</div>
<p>Crafted With <i class='fa fa-heart' style='color: red;'></i> By <a href='http://www.tvnea.com/' id='mycontent' title='Free Blogger Templates'>TVNEA.COM</a> & <a href='http://mybloggerthemes.com' rel='dofollow' title='Free Blogger Templates'>MyBloggerThemes</a></p>
<p>
</p>
</div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<!-- jAVASCRIPT -->
<script type='text/javascript'>//<![CDATA[


$('.go-top').click(function(){$('.st-content').animate({scrollTop:0},'slow');$('html, body').animate({scrollTop:0},'slow');return false;});
//]]></script>
<script type='text/javascript'>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</script>
<script>
//<![CDATA[

  $(document).ready(function() {
              var owl = $('#main-slider');
              owl.owlCarousel({
                nav: true,
                loop:true,
            
                pagination:true,
                
navText:["<i class='fa fa-chevron-left'></i>","<i class='fa fa-chevron-right'></i>"],
                responsive: {
                  0: {
                    items: 1
                  },
                  600: {
                    items: 2
                  },
                  1000: {
                    items: 3
                  }
                }
              })


            });

$(document).ready(function() {
  $("#owl-demo").owlCarousel({
    autoPlay: 3000,
    items : 3,
    itemsDesktop : [1200,3],
    itemsDesktopSmall : [980,2],
    itemsMobile : [480,1]
  });
});


			
$("#section-featured").removeClass('preloader');
    $( ".post img" ).parent( "a" ).css( "margin", "0 auto!important" );


//]]>
</script>
<!-- advertising -->
<script data-cfasync='false' type='text/javascript'>
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/23131b7560f13e1abf8dffe73996e7f7.min.js?20171103=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/684644471-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>