<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='360;' http-equiv='refresh'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.tvnea.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.tvnea.com/2017/04/blog-post_79.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Tvnea.com &#169; - Atom" href="http://www.tvnea.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Tvnea.com &#169; - RSS" href="http://www.tvnea.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Tvnea.com &#169; - Atom" href="https://www.blogger.com/feeds/6279928129835393834/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Tvnea.com &#169; - Atom" href="http://www.tvnea.com/feeds/1189560796614029860/comments/default" />
<link href='https://2.bp.blogspot.com/-AR1KLmIZxB8/WN62kXzWmTI/AAAAAAAAhBw/EeTrJ29Lu5cwuoig3WLaOTO3ab1dpWHqACLcB/s640/unnamed.jpg' rel='image_src'/>
<meta content='http://www.tvnea.com/2017/04/blog-post_79.html' property='og:url'/>
<meta content='Τι θα δούμε απόψε «Στην υγειά μας»; ' property='og:title'/>
<meta content='    Τον Πάνο Γαβαλά, έναν από τους σημαντικότερους ερμηνευτές του ελληνικού λαϊκού τραγουδιού, τιμά το «Στην υγειά μας ρε παιδιά», απόψε,  Σ...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-AR1KLmIZxB8/WN62kXzWmTI/AAAAAAAAhBw/EeTrJ29Lu5cwuoig3WLaOTO3ab1dpWHqACLcB/w1200-h630-p-k-no-nu/unnamed.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Τι θα δούμε απόψε &#171;Στην υγειά μας&#187;;  - Tvnea.com &#169;</title>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='Magcro Parallax Responsive' name='description'/>
<meta content='Parallax, Responsive, Blogger, Template' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C200%2C400%2C700&v1&#39;&ver=4.0' id='red-gfont-2-css' media='all' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif' rel='stylesheet' type='text/css'/>
<link href='https://googledrive.com/host/0B7pncpJadhqCdks1NnNvTnhoUWs' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700|Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:700,900|BenchNine:700|Karla:700|Armata|Raleway:200,300,400,600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300,400,600,700,800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Six+Caps' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Lobster' rel='stylesheet' type='text/css'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/124887373-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6279928129835393834&amp;zx=cbb4b4cd-957f-4ed5-a08f-6fb871e5d906' />
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script src='http://yourjavascript.com/132575103/magcrocontent.js' type='text/javascript'></script>
<script src='http://cdnjs.cloudflare.com/ajax/libs/wow/1.0.2/wow.min.js' type='text/javascript'></script>
<script type='text/javascript'>
 //<![CDATA[
jQuery(function($){
			$.supersized({
				// Functionality
				slideshow               :   1,			// Slideshow on/off
				autoplay				:	1,			// Slideshow starts playing automatically
				start_slide             :   1,			// Start slide (0 is random)
				stop_loop				:	0,			// Pauses slideshow on last slide
				random					: 	0,			// Randomize slide order (Ignores start slide)
				slide_interval          :   3000,		// Length between transitions
				transition              :   1, 			// 0-None, 1-Fade, 2-Slide Top, 3-Slide Right, 4-Slide Bottom, 5-Slide Left, 6-Carousel Right, 7-Carousel Left
				transition_speed		:	1500,		// Speed of transition
				new_window				:	1,			// Image links open in new window/tab
				pause_hover             :   0,			// Pause slideshow on hover
				keyboard_nav            :   1,			// Keyboard navigation on/off
				performance				:	1,			// 0-Normal, 1-Hybrid speed/quality, 2-Optimizes image quality, 3-Optimizes transition speed // (Only works for Firefox/IE, not Webkit)
				image_protect			:	1,			// Disables image dragging and right click with Javascript								   
				// Size & Position						   
				min_width		        :   0,			// Min width allowed (in pixels)
				min_height		        :   0,			// Min height allowed (in pixels)
				vertical_center         :   1,			// Vertically center background
				horizontal_center       :   1,			// Horizontally center background
				fit_always				:	0,			// Image will never exceed browser width or height (Ignores min. dimensions)
				fit_portrait         	:   1,			// Portrait images will not exceed browser height
				fit_landscape			:   0,			// Landscape images will not exceed browser width
				// Components							
				slide_links				:	'blank',	// Individual links for each slide (Options: false, 'num', 'name', 'blank')
				thumb_links				:	1,			// Individual thumb links for each slide
				thumbnail_navigation    :   0,			// Thumbnail navigation

				slides 					:  	[			// Slideshow Images
{image : 'https://3.bp.blogspot.com/-Ez5nVQe-62M/V0AuHTVP9EI/AAAAAAAAFVc/qsE_ETaAEJYtN1JnLCs-PR7c8IWOVj8tQCLcB/s1600/3333aristera.jpg', title : 'mellisa'},
{image : 'https://2.bp.blogspot.com/-0uhS4yg47Qw/V0AurAWeLaI/AAAAAAAAFVo/HfPXpOJGvGUX6ip-HF545T35Ft_NtzIHQCLcB/s1600/3333deksia.jpg', title : 'mellisa'},
{image : 'https://2.bp.blogspot.com/-d3GOk6dZM6E/Vz4aGpjWhYI/AAAAAAAAFSY/IV1NuzriP0sTjcIBdFZ5P5RuJ2mJwjAzgCLcB/s1600/3333gggg.png', title : 'mellisa'}
											],
												
				// Theme Options			   
				progress_bar			:	1,			// Timer for each slide							
				mouse_scrub				:	0
					
			});
		});
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[ 
var 
numComments=8,
showAvatar=true,
avatarSize=60,
roundAvatar=true,
characters=60,
showMorelink=true,
moreLinktext=" more",
defaultAvatar="http://www.gravatar.com/avatar/?d=mm",
showComnts=true; 
//
jQuery(document).ready(function($) {
//ANIMATED ELEMENTS TRIGGERING
    $('.animated').appear(function() {
     $(this).each(function(){ 
        $(this).addClass('activate');
        $(this).addClass($(this).data('fx'));
       });
    },{accY: -150});
 
});

//


wow = new WOW(
    {
      boxClass:     'wow',      // default
      animateClass: 'animated', // default
      offset:       0          // default
    }
  )
  wow.init();
//]]></script>
<script type='text/javascript'>
//<![CDATA[
var classicMode = false ;
var summary = 20;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
var re = /<.*?>/gi
var re2 = /<br.*?>/gi
var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi

post = post.replace(re4,'')
post = post.replace(re3,'<br /> ').split(re2)

for(var i=0; i<post.length; i++){
post[i] = post[i].replace(re,'');
}
var post2 = new Array();
for(var i in post) {
//if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

}


var s = "";
var indentBlank = "";
for(var i=0;i<indent;i++){
indentBlank += " ";
}
if(post2.join('<br/>').split(' ').length < max-1 ){
s = post2.join(indentBlank +' <br/>');
} else {
var i = 0;
while(s.split(' ').length < max){
s += indentBlank + ' ' + post2[i]+'<br/>';
i++;
}
}
return s;
}


function createSummaryAndThumb(pID,title,url,author,date,comment){
var posturl= url;
var title=title;
var date =date;
var author=author;
var comment = comment;
var div = document.getElementById(pID);
var content = div.innerHTML;
if (/<!--\s*more\s*-->/.test(content)) {
div.innerHTML = getSummaryLikeWP(pID);
div.style.display = "block";
}
else {

var imgtag = "";
var img = div.getElementsByTagName("img");
var summ = summary;
if(img.length>=1) {
imgtag = '<div class="entry-thumb"><a href="'+posturl+'"><img width="500" height="160" class="thumbnail" src="'+img[0].src+'"/></a><div class="thumb-hover"><a class="thumb-icon" href="'+posturl+'"></a></div></div>';
}
  var summary1 = '<div class="head"><h4 class="entry-categories">'+author+'</h4></div>'+imgtag+'<div class="entry-content"><p class="entry-date">Αναρτήθηκε απο '+date+' </p><h3 class="entry-title"><a href="'+posturl+'">'+title+'</a></h3><p class="teaser">'+stripHtmlTags(content,summary)+'... </p><div class="meta-data clearfix"><ul class="uj-share pull-left"><li><a target="_blank" title="Share to Facebook" class="fa fa-facebook" href="http://www.facebook.com/share.php?u='+encodeURIComponent(posturl)+"&t="+encodeURIComponent(title)+'"></a></li><li><a target="_blank" title="Share to Twitter" class="fa fa-twitter" href="https://twitter.com/intent/tweet?text='+encodeURIComponent(title)+"&amp;url="+encodeURIComponent(posturl)+'"></a></li><li><a target="_blank" title="Share to Google Plus" class="fa fa-google-plus" href="https://plus.google.com/share?url='+encodeURIComponent(posturl)+'"></a></li><li class="entry-comment">'+comment+'</li></ul></div></div>';

div.innerHTML = summary1;
div.style.display = "block";
}
}

//]]>
</script>
<script type='text/javascript'>
//<![CDATA[ 
jQuery(document).ready(function($) {

////////////////////////// Fade Hover Effect /////////////////////////////////
     $(".flickwrap img, .fadeover").hover(function() {
		$(this).stop().animate({ opacity: '0.8'},300);
		},function() {
		$(this).stop().animate({ opacity: '1'},300);
	});


});




//]]>
</script>
<script type='text/javascript'>
jQuery(window).load(function () {
	jQuery(".parallax-39").parallax("50%", "0.4");
	jQuery(".parallax-407").parallax("50%", "0.3");
    jQuery(".parallax-379").parallax("50%", "0.3");
	jQuery(".parallax-389").parallax("50%", "0.3");
	jQuery(".parallax-395").parallax("50%", "0.3");
	jQuery(".parallax-399").parallax("50%", "0.3");
    jQuery(".parallax-329").parallax("50%", "0.3");
});

</script>
<style type='text/css'>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 

</style>
<style>
.logo-wrap{
	width: 200px !important;text-align:center;text-indent:-9999px;position:relative;display:inline-block;
}
.centered{text-align:center;margin:0 auto;padding:0 0 40px 0;width:100%;position:relative}
.author-line h5{color:#fff;text-transform:uppercase;}
    .author-line     {padding: 3px 0;width:200px;color:#fff;text-align:center;display:inline-block;}
    .icon-container   {vertical-align:middle;border-radius:50%;margin-bottom:10px;}
.author-avatar   {vertical-align:middle;margin-bottom:10px;border-radius:50%;-webkit-box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.1);
-moz-box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.1);
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.1);}
</style>
<script>
function sumposts(json) { 
document.write(' ' + json.feed.openSearch$totalResults.$t + ' '); 
}
function numcomments(json) { 
document.write(' ' + json.feed.openSearch$totalResults.$t + ' ');
}

</script>
</head>
<!-- advertising -->
<script data-cfasync='false' type='text/javascript'>
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/283d9a1526b0bb0dc930c90e020d4318.min.js?20170325=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising -->
<body>
<div class='uj_bottom_arrow arrow-link section' id='logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.tvnea.com/' style='display: block'>
<img alt='Tvnea.com ©' height='289px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-PksgDVTVpOQ/WEEwUe29kyI/AAAAAAAAvm4/Kw7U4lvrOQg6S7NQOiU66-EqhM2cQu9JACK4B/s1600/logo%2Bred%2Bkatw.png' style='display: block' width='239px; '/>
</a>
</div>
</div></div>
<div id='frontpage'>
<div id='home'>
<div class='uj-pattern'></div>
<div class='uj-overlay'></div>
<div class='homeUj-text'>
<h2>Tvnea.com &#169;</h2>
<div class='bot-divider'></div>
<h3>ΚΑΛΩΣΟΡΙΣΑΤΕ ΣΤΟ TVNEA.COM!</h3>
<h4>
<script type='text/javascript'>
    					     var mydate=new Date()
							 var year=mydate.getYear()
							 if (year < 1000)
							 year+=1900
							 var day=mydate.getDay()
							 var month=mydate.getMonth()
							 var daym=mydate.getDate()
							 if (daym<10)
							 daym="0"+daym
							 var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
							 var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
							 document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
					 </script>
</h4>
</div>
<div id='bubbles1'></div>
<div id='bubbles2'></div>
<div id='bubbles3'></div>
<div id='bubbles4'></div>
<script type='text/javascript'>
//<![CDATA[

// Create cross browser requestAnimationFrame method:
window.requestAnimationFrame = window.requestAnimationFrame
                               || window.mozRequestAnimationFrame
                               || window.webkitRequestAnimationFrame
                               || window.msRequestAnimationFrame
                               || function(f){setTimeout(f, 1000/60)}

var bubble1 = document.getElementById('bubbles1')
var bubble2 = document.getElementById('bubbles2')
var bubble3 = document.getElementById('bubbles3')
var bubble4 = document.getElementById('bubbles4')

var scrollheight = 	document.body.scrollHeight // height of entire document
var windowheight = window.innerHeight // height of browser window


function parallaxbubles(){
	var scrolltop = window.pageYOffset // get number of pixels document has scrolled vertically
	var scrollamount = (scrolltop / (scrollheight-windowheight)) * 100 // get amount scrolled (in %)
	bubble1.style.top = -scrolltop * .2 + 'px' // move bubble1 at 20% of scroll speed
	bubble2.style.top = -scrolltop * .5 + 'px' // move bubble2 at 50% of scroll speed
	bubble3.style.top = -scrolltop * .6 + 'px' // move bubble1 at 20% of scroll speed
	bubble4.style.top =  -scrolltop * .8 + 'px' // move bubble2 at 50% of scroll speed

}

window.addEventListener('scroll', function(){ // on page scroll
	requestAnimationFrame(parallaxbubles) // call parallaxbubbles() on next available screen repaint
}, false)



//]]>
</script>
</div>
<div class='clear'></div>
<div id='intro-nav'>
<ul class='UJ-Menu'>
<li><a href='#blog'><i class='fa fa-rss icon-3x'></i><div class='UJ-content'><h2 class='jw-main'>ΤΕΛΕΥΤΑΙΑ ΝΕΑ </h2><h3 class='UJ-sub'>ΟΛΕΣ ΟΙ ΕΙΔΗΣΕΙΣ ΜΑΣ</h3></div></a></li>
<li><a href='#popular'><i class='fa fa-star icon-3x'></i><div class='UJ-content'><h2 class='jw-main'>ΣΤΗΛΕΣ</h2><h3 class='UJ-sub'>ΚΡΙΤΙΚΕΣ</h3></div></a></li>
<li><a href='#contact'><i class='fa fa-envelope icon-3x'></i><div class='UJ-content'><h2 class='jw-main'>ΕΠΙΚΟΙΝΩΝΙΑ</h2><h3 class='UJ-sub'>ΟΛΟ ΤΟ 24ΩΡΟ</h3></div></a></li>
</ul>
</div>
</div>
<div class='clear'></div>
<!-- MAIN MENU -->
<nav class='fixed-top' id='mainUJ_menu'>
<div class='container'>
<div class='col-md-12'>
<div class='container_menu' id='UJowo-menu'>
<div class='menu-uj-container'>
<ul class='menu scrolling-links' id='nav'>
<li class='menu-item' id='menu-item-415'><a href='/#home'>ΑΡΧΙΚΗ</a></li>
<li class='menu-item' id='menu-item-426'><a href='/#popular'>ΣΤΗΛΕΣ</a></li>
<li class='logo-wrap'><a href='/#'>logo</a></li>
<li class='menu-item' id='menu-item-420'><a href='#blog'>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li>
<li class='menu-item' id='menu-item-424'><a href='#contact'>ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
</div>
</div>
</div>
<!-- MOBILE MENU -->
<div id='uj-scrmenu'>
<div class='menu-mobile-button general_color'>
<i class='fa fa-bars'></i>
</div>
</div>
<div class='clear'></div>
<div class='uj-mobile-container'>
<div class='hidden-md hidden-lg'>
<div id='uJmob-menu'>
<div class=''>
<ul class='mobile' id='mobile_menu'>
<li><a href='/#home'><i class='fa fa-home'></i></a></li>
<li><a href='/#popular'><i class='fa fa-star'></i></a></li>
<li><a href='#blog'><i class='fa fa-pencil'></i></a></li>
<li><a href='#contact'><i class='fa fa-globe'></i></a></li>
</ul></div>
<!-- Here menu mobile items -->
</div>
</div>
</div>
</nav>
<div class='clear'></div>
<div id='container'>
<div id='mainz' style='overflow:hidden;position:relative;background:#fff;'>
<div id='frontpage'>
<div class='img_size clearfix slide-menu' id='about' style='background:#303030;overflow:hidden;position:relative;'>
<div class='wrap'>
<div class='section' id='uj-weare'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='wow zoomInRight' data-wow-delay='0.3s'>Στατιστικά TVNEA.COM</h2>
<div class='widget-content wow zoomInLeft' data-wow-delay='0.3s'>
</div>
</div></div>
<div class='no-items section' id='uj-vert-carousel'></div>
<div class='our_contents'>
<div class='number_container bg_color1 wow zoomInLeft' data-wow-delay='0.3s'>
<div class='number'><script src='/feeds/posts/default?alt=json-in-script&callback=sumposts'></script></div>
<h3 class='number_details default'>Άρθρα</h3></div>
<div class='number_container bg_color2 wow zoomInRight' data-wow-delay='0.4s'>
<div class='number'><script src='/feeds/comments/default?alt=json-in-script&callback=numcomments'></script></div>
<h3 class='number_details default'>Σχόλια</h3></div>
</div>
<div class='linkuj'></div>
<div class='linkujbot'></div>
</div>
<div class='clear'></div>
</div>
<div class='img_size parallax slide-menu parallax-395' style='box-shadow:inset 0 10px 10px rgba(0,0,0,0.3)'>
<div class='parallax-overlay'></div>
<div class='wrap2'>
<div class='titleblock'>
</div>
<div class='centered'>
</div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='img_size clearfix slide-menu' id='popular' style='background-color:#df4a32;'>
<div id='ikon2'></div>
<div id='ikon1'></div>
<div id='fish'></div>
<div id='ikon3'></div>
<script type='text/javascript'>
//<![CDATA[

// Create cross browser requestAnimationFrame method:
window.requestAnimationFrame = window.requestAnimationFrame
                               || window.mozRequestAnimationFrame
                               || window.webkitRequestAnimationFrame
                               || window.msRequestAnimationFrame
                               || function(f){setTimeout(f, 700/60)}

var ikon3 = document.getElementById('ikon3')
var ikon2 = document.getElementById('ikon2')
var ikon1 = document.getElementById('ikon1')
var fish = document.getElementById('fish')

var scrollheight = 	document.body.scrollHeight // height of entire document
var windowheight = window.innerHeight // height of browser window


function parallaxbubbles(){
	var scrolltop = window.pageYOffset // get number of pixels document has scrolled vertically
	var scrollamount = (scrolltop / (scrollheight-windowheight)) * 100 // get amount scrolled (in %)
    ikon3.style.left =  -52 + scrollamount * .6 + '%' // move ikon1 at 20% of scroll speed
	ikon2.style.left =  -200 + scrollamount * 2.0 + '%' // move ikon1 at 20% of scroll speed
	ikon1.style.left = -20 + scrollamount * .2 + '%' // move ikon2 at 50% of scroll speed
	fish.style.left = -107 + scrollamount + '%' // move ikon2 at 50% of scroll speed

}

window.addEventListener('scroll', function(){ // on page scroll
	requestAnimationFrame(parallaxbubbles) // call parallaxbubbles() on next available screen repaint
}, false)

window.addEventListener('resize', function(){ // on window resize
	var scrollamount = (scrolltop / (scrollheight-windowheight)) * 100 // get amount scrolled (in %)
	fish.style.left = -100 + scrollamount + '%'
}, false)

//]]>
</script>
<div class='wrap'>
<div class='gallery insisi section' id='contentbox'><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>ΣΤΗΛΕΣ</h2>
<div class='widget-content'>
<div style="text-align: center;"><br /><a href="http://www.tvnea.com/search/label/%CE%A4%CE%B7%CE%BB%CE%B5%CE%B2%CE%B1%CF%81%CF%8C%CE%BC%CE%B5%CF%84%CF%81%CE%BF" target="_blank"><img height="114" src="https://2.bp.blogspot.com/-T00TNLmabMg/V-tu_gny9RI/AAAAAAAAt9U/pnysH2RnP0wyW5MfY3G9mvTs28s7RrhnACLcB/s200/THLEVAROMETRO.png" width="200" / /></a><span =""  style="font-size:100%;"> </span><a href="http://www.tvnea.com/search/label/%CE%9C%CE%BF%CE%BD%CF%84%CE%AD%CF%81" target="_blank"><img src="https://4.bp.blogspot.com/-9l3DbT2pkr0/V-tvHTW5Z3I/AAAAAAAAt9g/TqnK-yytcown2pXoFS80UcK-V9LfWwVHQCLcB/s200/monter%2B2016.png" / /></a><a href="http://www.tvnea.com/search/label/%CE%A4%CE%B7%CE%BB%CE%B5-%CE%BA%CE%BF%CE%BD%CF%84%CF%81%CF%8C%CE%BB" style="font-size: 100%;" target="_blank"><img src="https://3.bp.blogspot.com/-EpGd6w73qH8/V-tvHFrp3QI/AAAAAAAAt9c/LaahJro-zL4IWqhFAHu1anpQJ-F7BI-BQCLcB/s200/THLEKONTROL2016.png" / /></a><span ="" style="font-size: 100%;"> </span><a href="http://www.tvnea.com/search/label/TV%20%CE%9C%CE%A0%CE%91%CE%9B%CE%9F%CE%98%CE%99%CE%AC" style="font-size: 100%;" target="_blank"><img src="https://3.bp.blogspot.com/-dZ-CIlA8-4M/V-tvHwkKFvI/AAAAAAAAt9o/NQKh7blBzrA1No9rGWf6MR7ty97Z9g6VQCLcB/s200/mpalothia2016.png" / /></a><a href="http://www.tvnea.com/search/label/Face2Face" style="font-size: 100%;" target="_blank"><img src="https://1.bp.blogspot.com/-i0h6MKYunRk/V-t0aQ5DBDI/AAAAAAAAt-U/npMXXGe8SbgEWt6hyU9c7jUQBhs_jTndwCLcB/s1600/face2face.png" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=contentbox' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='linkuj'></div>
<div class='linkujbot'></div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
<div class='img_size clearfix slide-menu parallax-407'>
<div class='parallax-overlay'></div>
<div class='wrap2'>
<div class='titleblock'><h2 class='wow bounceInLeft' data-wow-delay='0.3s'>ΤΑ SOCIAL MEDIA</h2>
<h5 class=' wow bounceInRight' data-wow-delay='0.3s'>ΤΟΥ TVNEA.COM</h5>
</div>
<div class='uj-icon-wrap'>
<a class=' wow zoomInRight' data-wow-delay='0.2s' href='https://www.facebook.com/tvneacom/'><i class='fa fa-facebook'></i><br/>facebook</a>
<a class='wow zoomInLeft' data-wow-delay='0.2s' href='https://twitter.com/Tvnea'><i class='fa fa-twitter'></i><br/>twitter</a>
<a class='wow zoomInLeft' data-wow-delay='0.2s' href='https://www.youtube.com/user/MrTvnea?feature=watch'><i class='fa fa-youtube'></i><br/>youtube</a>
<a class='wow zoomInRight' data-wow-delay='0.3s' href='https://www.instagram.com/pasxalidis_giorgos/'><i class='fa fa-instagram'></i><br/>instagram</a>
</div>
</div>
<div class='clear'></div>
</div><!-- END footer-widget -->
<div class='clear'></div>
<div class='img_size clearfix slide-menu portfolio-works' id='portfolio' style='background:#F6F6AE url(https://1.bp.blogspot.com/-NckdDMO-y1E/V0DHx20VwFI/AAAAAAAAFWo/7a3xJKFqqUIdxgFMgSY9rUw723V-S8asgCLcB/s1600/bgr_body%2Bchannels.png)no-repeat top center;'>
<div class='wrap'>
<div class='insisi no-items section' id='portflo'></div>
<script class='ujfolio'>
  //<![CDATA[
var url=[];$("#portfolio_iner").find("li").each(function(){var a=$(this).find("a").attr("href");0<=url.indexOf(a)?$(this).remove():url.push(a)});
$(function(a){var b=a("#portfolio_iner"),d=a("#portfolio-filter li a:first").attr("data-filter"),c=a("#portfolio-filter");b.isotope({filter:d,animationOptions:{duration:750,easing:"linear",queue:!1}});a("#portfolio_iner li").each(function(){"0"!=a(this).css("opacity")&&a(this).addClass("phuc")});c.find("a").click(function(c){c=a(this).attr("data-filter");b.isotope({filter:c,animationOptions:{duration:750,easing:"linear",queue:!1}});a("#portfolio_iner li").each(function(){"0"!=a(this).css("opacity")?
a(this).addClass("phuc"):a(this).removeClass("phuc")});return!1});c.find("a").click(function(){a(this).attr("data-filter");c.find("a").removeClass("current");a(this).addClass("current")})});
//]]>
</script>
<div class='linkuj'></div>
<div class='linkujbot'></div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
</div><!--End frontpage-->
</div>
<div class='clear'></div>
<div class='img_size clearfix more-menu'>
<div class='img_size clearfix text-edit slide-menu parallax-379' id='blog'><div class='parallax-overlay'></div>
<div class='wrap'>
<div id='related-posts'>
<div class='related'></div>
<script type='text/javascript'>
RelatedPost();
</script>
</div>
<div class='linkuj'></div>
<div class='linkujbot'></div>
</div>
<div class='clear'></div>
</div>
<div class='uj-header-top'>
<div class='menu-top section' id='top-nav'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.tvnea.com/search/label/media'>MEDIA</a></li>
<li><a href='http://www.tvnea.com/search/label/Νουμερα'>ΤΗΛΕΘΕΑΣΗ</a></li>
<li><a href='http://www.tvnea.com/search/label/ΑΠΟΚΛΕΙΣΤΙΚΟ'>ΑΠΟΚΛΕΙΣΤΙΚΑ</a></li>
<li><a href='http://www.tvnea.com/search/label/GOSSIP'>GOSSIP</a></li>
<li><a href='http://www.tvnea.com/search/label/NEWS'>ΕΝΗΜΕΡΩΣΗ</a></li>
<li><a href='http://www.tvnea.com/search/label/Κοινωνία'>ΚΟΙΝΩΝΙΑ</a></li>
<li><a href='http://www.tvnea.com/search/label/Ελληνική%20Μουσική'>ΜΟΥΣΙΚΗ</a></li>
<li><a href='http://www.tvnea.com/search/label/Διάφορα'>ΔΙΑΦΟΡΑ</a></li>
<li><a href='http://www.tvnea.com/search/label/event'>EVENT</a></li>
<li><a href='http://www.tvnea.com/search/label/Συνεντεύξεις'>ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li><a href='http://www.tvnea.com/p/blog-page_24.html'>Tv24</a></li>
</ul>
</div>
</div></div>
</div>
<div class='clear'></div>
<div class='img_size clearfix slide-menu' style='overflow:hidden;padding:40px 0;background:#fff;'>
<div class='wrap2'>
<div class='breadcrumbs'>
            Βρίσκεστε εδώ : <a href='http://www.tvnea.com/'>Αρχική</a>  &#187;
<span id='break'></span>
</div>
<div id='content'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<ul class='uj-list'>

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div id='breakcrumb' style='display:none'>
<a href='http://www.tvnea.com/search/label/media?&max-results=7' rel='tag'>media</a>
<div class='clear'></div>
<h1 class='post-title'>
<a href='http://www.tvnea.com/2017/04/blog-post_79.html' itemprop='url'>Τι θα δούμε απόψε &#171;Στην υγειά μας&#187;; </a>
</h1>
<div class='share-post'>
<style>
  .share-post{position:relative;margin:0 auto;width:290px;height:20px;}
.btn-tweet,.btn-like,.btn-plus{float:left;height:20px;line-height:20px;width:90px;padding:0;text-align:center;}
</style>
<div class='btn-tweet'>
<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related=' ' data-text='Τι θα δούμε απόψε «Στην υγειά μας»; ' data-url='http://www.tvnea.com/2017/04/blog-post_79.html' data-via=' ' href='http://twitter.com/share' rel='nofollow'></a>
<script src='http://platform.twitter.com/widgets.js' type='text/javascript'>
</script>
</div>
<div class='btn-like'>
<object allowTransparency='true' data='http://www.facebook.com/plugins/like.php?href=http://www.tvnea.com/2017/04/blog-post_79.html&send=false&layout=button_count&show_faces=false&width=90&action=like&font=arial&colorscheme=light&height=32' frameborder='0' scrolling='no' style='border:none; overflow:hidden; width:90px; height:32px;'></object>
</div>
<div class='btn-plus'>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<g:plusone count='true' href='http://www.tvnea.com/2017/04/blog-post_79.html' size='medium'></g:plusone>
</div>
</div>
</div>
<article class='post hentry' id='1189560796614029860'>
<div class='entry'>
<div class='clear'></div>
<p class='meta'>
<span>Ανάρτηση απο: Μανώλη Τσιχλάκη</span>
<span>Ημερομηνία:  <strong>4/01/2017 01:00:00 μ.μ.</strong></span>
<span>/</span>
<span class='meta_comments'>Σχόλια : 0</span>
</p>
<div class='post-body' id='post-body-1189560796614029860' itemprop='description articleBody'>
<p><div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-AR1KLmIZxB8/WN62kXzWmTI/AAAAAAAAhBw/EeTrJ29Lu5cwuoig3WLaOTO3ab1dpWHqACLcB/s1600/unnamed.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="426" src="https://2.bp.blogspot.com/-AR1KLmIZxB8/WN62kXzWmTI/AAAAAAAAhBw/EeTrJ29Lu5cwuoig3WLaOTO3ab1dpWHqACLcB/s640/unnamed.jpg" width="640" /></a></div>
<br />
Τον Πάνο Γαβαλά, έναν από τους σημαντικότερους ερμηνευτές του ελληνικού λαϊκού τραγουδιού, τιμά το &#171;Στην υγειά μας ρε παιδιά&#187;,<span style="color: red;"><b>απόψε,</b></span> Σάββατο 1η Απριλίου, <span style="color: red;"><b>στις 22:00</b></span>. Ο Σπύρος<br />
<a name='more'></a> Παπαδόπουλος φιλοξενεί ένα αφιέρωμα στον καλλιτέχνη που άφησε τη δική του σφραγίδα στη μουσική μας ιστορία, με την ιδιαίτερη φωνή και το ξεχωριστό του στυλ.<br />
<br />
Διαχρονικές επιτυχίες του μας θυμίζουν οι: Κώστας Καραφώτης,  Ρία Κούρτη, Γεράσιμος Ανδρεάτος, Μιχάλης Δημητριάδης, Μαρία Εγγλέζου, Νίκος Θεοδώρου και Άρης Καμπανός.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-6CMZnahU5Ek/WN62jBqYGpI/AAAAAAAAhBs/7aDQduNeqsU309mYsZQEt1zBaBI8prsxACLcB/s1600/unnamed%2B%25281%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="426" src="https://1.bp.blogspot.com/-6CMZnahU5Ek/WN62jBqYGpI/AAAAAAAAhBs/7aDQduNeqsU309mYsZQEt1zBaBI8prsxACLcB/s640/unnamed%2B%25281%2529.jpg" width="640" /></a></div>
<br />
Για τον καλλιτέχνη και άνθρωπο Πάνο Γαβαλά μιλούν, μεταξύ άλλων, οι: Γιώργος Παπαστεφάνου, Μανούσος Μανουσάκης, Αντώνης Αντωνιάδης, Γιάννης Γαβαλάς (ο γιος του τραγουδιστή), Πέτρος Καρσιώτης, Σωτήρης Καλυβάτσης, Χάρης Σώζος, Νίκη Παλληκαράκη, Θανάσης Τσαλταμπάσης, Ηρώ Λούπη και Δημήτρης Μανιάτης.<br />
<br />
&#171;Στην υγειά μας ρε παιδιά&#187;: Γιατί οι παρέες τραγουδάνε ακόμα!
</div>
</p>
</div>
<span class='item-control blog-admin pid-1258143980'>
<a href='https://www.blogger.com/post-edit.g?blogID=6279928129835393834&postID=1189560796614029860&from=pencil' title='Επεξεργασία ανάρτησης'>
<img alt='icon allbkg' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' title='icon allbkg' width='18'/>
</a>
</span>
</div>
</article>
<div class='clear'></div>
<p class='tagssingle'>Tagged with: 
<a href='http://www.tvnea.com/search/label/media?&max-results=7' rel='tag'>media</a>
</p>
<div class='postauthor'>
<h3 class='additional'>
Αναρτήθηκε απο Μανώλη Τσιχλάκη
</h3>
<div style='width:60px;height:60px;float:left;overflow:hidden;'>
<style>
.auvtar {
  float: left;margin-right:10px;margin-bottom:5px;
  width: 50px;background:#fff;
  height: 50px;
  overflow: hidden;
}
 
</style>
<script>
//<![CDATA[
function showAuth(user){
var b=user.entry.author[0];
c=b.name.$t;
d=b.gd$image.src.replace(/\/s[0-9]+(-*c*)\//,'/s60$1/');
document.write('<img class="auvtar" alt="'+c+'" src="'+d+'" title="'+c+'"/>')}
//]]>
</script>
<script src='/feeds/posts/default/1189560796614029860?alt=json-in-script&amp;callback=showAuth'></script>
</div>
<div class='clear'></div>
</div>
<style>

 .post-navigation  {padding:10px 0;border-top: 1px dotted #ddd;}
  .post-navigation span h5{background:#cd2122;color:#fff;padding:0 4px}
  .post-navigation a h5{font-size:13px;}
  .post-navigation h6{background:#303030;color:#fff;font-size:12px;display:inline-block;padding:2px 10px}
  .post-navigation .post-previous{float:right;width:250px;text-align:right;margin-bottom:10px;}
 .post-navigation .post-next{float:left;width:250px;margin-bottom:10px;}

</style>
<div class='post-navigation'>
<div class='post-next'><div class='nxt'>
</div>
<a class='blog-pager-newer-link1' href='http://www.tvnea.com/2017/04/to-survivorgr.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'><h6>Επομενο αρθρο</h6><h5>Νεότερη ανάρτηση</h5></a>
</div>
<div class='post-previous'><div class='prv'>
</div>
<a class='blog-pager-older-link1' href='http://www.tvnea.com/2017/04/blog-post_94.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'><h6>Προηγουμενο αρθρο</h6><h5>Παλαιότερη Ανάρτηση</h5></a>
</div>
</div>
<div class='clear'></div>
<div class='clear'></div>
<div style='visibility:hidden;display: none;'>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.tvnea.com/2017/04/to-survivorgr.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>Νεότερη ανάρτηση</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.tvnea.com/2017/04/blog-post_94.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
<a class='home-link' href='http://www.tvnea.com/'>Αρχική σελίδα</a>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h2><span>Δεν υπάρχουν σχόλια:</span></h2>
<div id='Blog1_comments-block-wrapper'>
<dl class='' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=6279928129835393834&postID=1189560796614029860&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Δημοσίευση σχολίου</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</ul>
<div class='clear'></div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.tvnea.com/2017/04/to-survivorgr.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>Νεότερη ανάρτηση</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.tvnea.com/2017/04/blog-post_94.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
<a class='home-link' href='http://www.tvnea.com/'>Αρχική σελίδα</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.tvnea.com/feeds/1189560796614029860/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
</div><!-- /content -->
<div class='sidebar' id='right-sidebar'>
<div class='inter section' id='sidebar-right'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='wow flipInX' data-wow-delay='0.8s'><i class='fa fa-arrow-circle-down'></i>
<span>ΔΙΑΦΗΜΙΣΕΙΣ</span></h2>
<div class='widget-content wow fadeInRight' data-wow-delay='0.4s'>
<a href="http://www.tabula.gr" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-OwnpYDk3eUQ/V7Q5qEvXuVI/AAAAAAAAszw/NxDwgOO5zyA8IGTXPMTMGegugBr7rlZOgCLcB/s1600/tab.gif" /></a>

<a href="http://samakovlis.net/?Επικοινωνία,6" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-ceukyhAcczc/WJHfMdBCTpI/AAAAAAAAw1s/l2TFEVJMKbgUOBQuAi6HDKlZdvYfe0dxgCLcB/s1600/%25CF%2583%25CE%25B1%25CE%25BC%25CE%25B1%25CE%259A%2B2.png" /></a>


<a href="http://pasxalidis-sugar.blogspot.gr" target="_blank"><img border="0" src="https://1.bp.blogspot.com/-yUVbjXsyn1c/WIu2pta_68I/AAAAAAAAwus/WGtqiYC1hr02L4a9IAX4j4UzsIX1P9NBwCLcB/s1600/psx%2Bbanner00001.gif" /></a>

<div dir="ltr" style="text-align: left;" trbidi="on"><div class="separator" style="clear: both; text-align: center;"><a href="http://www.tvnea.com/p/blog-page_09.html" target="_blank"><img border="0" height="271" src="https://3.bp.blogspot.com/-KCsJZJw_Lv8/V11VRP3DyNI/AAAAAAAAFbE/xSfp-XjGl14GgHH60Tx8HnIjZ0kUynRRgCLcB/s1600/ads%2Btvnea2016.png" width="336" / /></a></div></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='wow flipInX' data-wow-delay='0.8s'><i class='fa fa-facebook'></i>
<span>FACEBOOK</span></h2>
<div class='widget-content wow fadeInRight' data-wow-delay='0.8s'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/tvneacom/3Fref_type%3Dbookmark&amp;width=310&amp;height=330&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:330px;" allowtransparency="true"></iframe>



<script type="text/javascript">tyntVariables = {"ap":" Διαβάστε περισσότερα"};</script> <script type="text/javascript" src="http://tcr.tynt.com/javascripts/Tracer.js?user=aclKKEGFer35S4adbi-bpO&amp;cc=1"></script>


 <style type="text/css">
#fanback {
display:none;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:420px;
height:270px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(http://1.bp.blogspot.com/-nvVQjfAIh-k/UlbI1yuR1ZI/AAAAAAAABxE/WVaa-sZSBGs/s1600/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
#linkit a.visited,#linkit a,#linkit a:hover {
color:#80808B;
font-size:10px;
margin: 0 auto 5px auto;
float:center;
}
</style> <script type="text/javascript"> //<![CDATA[
jQuery.cookie = function (key, value, options) {
// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]> </script>
 <script type="text/javascript"> jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(100).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });
});
</script>

<div id='fanback'>
<div id='fan-exit'>
</div>
<div id='fanbox'>
<div id='fanclose'>
</div>
<div class='remove-borda'>
</div>
<iframe allowtransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/likebox.php?

href=https://www.facebook.com/tvneacom/&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false'

style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;'></iframe><center>
</center>
</div>
</div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55877813-2', 'auto');
  ga('send', 'pageview');

</script>







<script id="_wauts2">var _wau = _wau || []; _wau.push(["classic", "ktww23pige2j", "ts2"]); (function() {var s=document.createElement("script"); s.async=true; s.src="http://widgets.amung.us/classic.js"; document.getElementsByTagName("head")[0].appendChild(s); })();</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='wow flipInX' data-wow-delay='0.3s'><i class='fa fa-twitter'></i>
<span>TWITTER</span></h2>
<div class='widget-content wow fadeInRight' data-wow-delay='0.4s'>
<span style="font-weight: normal;">Σχολιάστε μαζί μας στο Hashtag </span><b><span style="color:#ff0000;">#tvnea</span></b><br /><a class="twitter-timeline" data-widget-id="345271758393319424" href="https://twitter.com/Tvnea" style="font-weight: normal;">Tweets by @Tvnea</a><br /><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='wow flipInX' data-wow-delay='0.8s'><i class='fa fa-film'></i>
<span>ΠΡΟΓΡΑΜΜΑ</span></h2>
<div class='widget-content wow fadeInRight' data-wow-delay='0.8s'>
<div style="width:300px;text-align:left;line-height:11px;">
        <iframe src="http://programmatileorasis.gr/ticker_vscroll_show.php?speed=1500&width=300&height=300&sr=&font=10"
         width="300" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br /><div style="font-size:10px;background-color:#363942;"><a style="font-size:10px;color:#dad7ce;text-decoration:none;" href="http://programmatileorasis.gr" target="_blank">Programma TV</a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6279928129835393834&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2 class='wow flipInX' data-wow-delay='0.8s'><i class='fa fa-star'></i>
<span>TOP ΑΡΘΡΑ</span></h2>
<div class='widget-content popular-posts wow fadeInRight' data-wow-delay='0.8s'>
<ul>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/blog-post_142.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://3.bp.blogspot.com/-NesXFLpzY8c/WN7Bw_hvdqI/AAAAAAAAJVs/KgjDb1GmJDARTPE3y6VtmIPbB7AFfcvLACLcB/s72-c/kostopkarv-682x384.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/blog-post_142.html'>Καρβέλας σε Φουρθιώτη: ''Εσύ διακόπτεις εμένα; Πες συγγνώμη!''</a></h3>
<div class='item-snippet'>    Πανικός επικράτησε στον αέρα του Star Academy!  </div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/blog-post_783.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://3.bp.blogspot.com/-SAOP1kohA-0/WN13I47VFSI/AAAAAAAAg-o/wUnuudl5FNoRHg93Zbf-NuEkCpVTZ325gCLcB/s72-c/3561_216289027.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/blog-post_783.html'>Το ΤΟΥΝΕΛ απόψε σοκάρει...</a></h3>
<div class='item-snippet'>    Το  &#171;Τούνελ&#187; αποκωδικοποιεί σημαντικές μαρτυρίες  υπόπτων και ανάβει το φως στο σκοτάδι &#8230; Ο κλοιός γύρω από τους συνεργούς του εγκεφάλου...</div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/survivorgr_48.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://2.bp.blogspot.com/-1kpS8CO8aVI/WN1fKuDFhGI/AAAAAAAAg9s/YfmF3T9TV-knw25pRT2nBtdfDLmd3ZsBACLcB/s72-c/dlksur.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/survivorgr_48.html'>#Survivorgr: Μάθε πότε έγινε το ατύχημα των παικτών -Τι θα γίνει με Ειρήνη και Μάριο; </a></h3>
<div class='item-snippet'>    Ένα σοβαρό ζήτημα ταλανίζει , ως γνωστόν, την Παραγωγή του SURVIVOR, μια κι οι παίκτες των Μαχητών, Ειρήνη και Μάριος , είχαν σοβαρό τρα...</div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/o-1-familiar.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://4.bp.blogspot.com/-uOb_mK_4wZU/WN1B156i1XI/AAAAAAAAg9E/r18RHUbnc1UU50G1QIfkkf6lYjCwPgFXgCLcB/s72-c/your-face.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/o-1-familiar.html'>Αλλάζει ώρα το FAMILIAR...</a></h3>
<div class='item-snippet'>    Ο νέος κύκλος του ΥOUR FACE SOUNDS FAMILAR  ετοιμάζεται να κάνει πρεμιέρα αμέσως μετά το τέλος του μουσικού σόου,RΙSING STAR, δηλαδή στι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/cademy.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://4.bp.blogspot.com/-R-7jytkC0hQ/WNv07A4Yd7I/AAAAAAAAg6M/iNmN2LM-TXYTd1VR1pUE1EDy8YyTXMiQgCLcB/s72-c/bf90e93951749a97c44f15aa0805636d.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/cademy.html'>Εκτός ΑCADEMY κι επίσημα η Ρώπα - &#171;Ναι,αποχώρησα,δεν μπορούσα να...&#187;</a></h3>
<div class='item-snippet'>    Μπορεί στις αρχές του μήνα το κανάλι Ε να ανακοίνωσε με Δελτίο Τύπου τη συμμετοχή της Χρύσας Ρώπα , η οποία θα αναλάμβανε χρέη καθηγήτρι...</div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/1_82.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://4.bp.blogspot.com/-nsS0OcMMUlo/WN0nTGkiP4I/AAAAAAAAyBg/ik4dNb8qXq0nRXKUaa8-GMsFk9g28-NagCLcB/s72-c/ant1.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/1_82.html'>Επιστρέφει και πάλι στον ΑΝΤ1....</a></h3>
<div class='item-snippet'>   Το διαχρονικό τηλεοπτικό  </div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/04/1.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://3.bp.blogspot.com/-f-9xnngoiuY/WN57AolWJuI/AAAAAAAAhAk/Qk-wBNMzhN0xX1QDnkHqT30az52ovfXfQCLcB/s72-c/plaka.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/04/1.html'>Χουάνα η παρθένα: Η Πηνελόπη Πλάκα υποψήφια πρωταγωνίστρια του νέου σίριαλ του ΑΝΤ1; </a></h3>
<div class='item-snippet'>    Εδώ και καιρό είχε η εταιρεία παραγωγής στα συρτάρια της τη σειρά με τίτλο, Χουάνα η παρθένα , με στόχο να δημιουργήσει την ελληνική εκδ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/star-academy_46.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://3.bp.blogspot.com/-869VGIgxXaI/WNz3w3F3kFI/AAAAAAAAyBQ/fWLF8TPxAKIbF4G5FcfeBlnGv1n9uo5oACLcB/s72-c/star-academy-1-650.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/star-academy_46.html'>Η απάντηση του Μένιου Φουρθιώτη στα όσα γράφονται για το Star Academy</a></h3>
<div class='item-snippet'>   Τη δική του απάντηση έδωσε ο Μένιος Φουρθιώτης μέσα από τα social media του σχετικά με τα όσα γράφονται για το μέλλον του &#171;Star Academy&#187;....</div>
</div>
<div style='clear: both;'></div>
</li>
<li class='fblock'>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.tvnea.com/2017/03/star-academy_81.html' target='_blank'>
<img alt='jpg' border='0' height='72' src='https://3.bp.blogspot.com/-zPHsITp2Gg0/WNo19MXSwaI/AAAAAAAAGoU/yBxk6atfvGwcYXoRQ2U04jMuijNhyq8qQCLcB/s72-c/icemax_700_67cebb9711a4bf89b56b10f29c84df15.jpg' title='jpg' width='72'/>
</a>
</div>
<h3><a href='http://www.tvnea.com/2017/03/star-academy_81.html'>Τι συμβαίνει με τη Χρύσα Ρώπα και το Star Academy;</a></h3>
<div class='item-snippet'>   Για δεύτερη συνεχόμενη εβδομάδα βρίσκεται εκτός Star Academy η ηθοποιός Χρύσα Ρώπα η οποία θα αναλάμβανε χρέη καθηγήτριας υποκριτικής στο...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
<div class='clear'></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='clear'></div>
</div><!--End rightcol-->
</div>
<div class='clear'></div>
</div><!-- /wrap2 -->
</div>
<div class='img_size parallax slide-menu parallax-399' id='clients'>
<div class='parallax-overlay'></div>
<div class='wrap2'>
<div class='titleblock'><h2 class='wow bounceInLeft' data-wow-delay='0.2s'>ΣΧΟΛΙΑ</h2>
<h5 class='wow bounceInRight' data-wow-delay='0.2s'>ΑΝΑΓΝΩΣΤΩΝ</h5></div>
<script src='/feeds/comments/default?alt=json-in-script&callback=recentComments'></script>
</div><div class='clear'></div>
</div>
<div class='clear'></div>
<div id='footer'>
<div class='img_size clearfix text-edit slide-menu' id='contact' style='overflow:hidden;background:#303030;'>
<div class='wrap'>
<div class='footer-widgets section' id='footerlink3'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='wow flipInX' data-wow-delay='0.8s'><i class='fa fa-envelope'></i>
<span>ΕΠΙΚΟΙΝΩΝΙΑ</span></h2>
<div class='widget-content wow fadeInRight' data-wow-delay='0.8s'>
tvnea@hotmail.com

<!-- Do not change the code! -->
<a id="foxyform_embed_link_831837" href="http://www.foxyform.com/">foxyform</a>
<script type="text/javascript">
(function(d, t){
   var g = d.createElement(t),
       s = d.getElementsByTagName(t)[0];
   g.src = "http://www.foxyform.com/js.php?id=831837&sec_hash=832ec90b21a&width=350px";
   s.parentNode.insertBefore(g, s);
}(document, "script"));
</script>
<!-- Do not change the code! -->




<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="counter hit make" ><script  type="text/javascript" >
try {Histats.start(1,940305,4,436,112,75,"00010111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?940305&amp;101" alt="counter hit make" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
</div></div>
<div class='linkuj'></div>
<div class='linkujbot'></div>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
</div><!-- END footer -->
<div class='clear'></div>
<div class='footer-bottom'>
<div class='credits'>
<p> Copyright &#169; 2017 <a href='/'>Tvnea.com &#169;</a>
</p> |  <a href='http://www.tvnea.com/2008/12/v-nea_1.html'>Επικοινωνία</a> |<a href='http://www.tvnea.com/2008/12/tv-nea_2.html'>Όροι χρήσης</a> |
<a href='http://www.tvnea.com/p/tvneacom.html'>Ποιοι είμαστε</a> | <a href='http://www.tvnea.com/p/blog-page_09.html'>Διαφημιστείτε εδώ</a> |   <a href='https://www.blogger.com/home'>Admin Login</a>
<div id='DontRemoveThis' style='visibility: hidden;'></div>
</div>
<div class='clear'></div>
</div><!-- End Footer Bottom -->
<div class='clear'></div>
</div>
<!-- END: MAIN CONTAINER -->
<a href='#' id='top'>
<i class='fa fa-television'></i>
</a>
<script>
	 var brc = document.getElementById('breakcrumb');
	 var brcc = brc.innerHTML;	
	 var brcc1;
     var bold = brc.getElementsByTagName('b');
	 if (bold.length>=1)
	  {brcc1 = bold[0].firstChild.data}
	  else {
	  brcc1 = brcc;}
     var show = document.getElementById('break');
     show.innerHTML =brcc1;	 
	 
</script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 500;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts2').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
(function($){	
	var newerLink = $('a.blog-pager-newer-link1');
	var olderLink = $('a.blog-pager-older-link1');
	$.get(newerLink.attr('href'), function (data) {
	 newerLink.html('<h6>Next</h6><h5>'+$(data).find('h1.post-title').text()+'</h5>');	
	},"html");
	$.get(olderLink.attr('href'), function (data2) {
	 olderLink.html('<h6>Προηγουμενο αρθρο</h6><h5>'+$(data2).find('h1.post-title').text()+'</h5>');	
	},"html");
})(jQuery);
//]]>
</script>
<script id='ujfolio' type='text/javascript'>
    //<![CDATA[
var _0x78c0=["\x31\x28\x22\x23\x30\x2C\x20\x23\x32\x20\x33\x2C\x20\x2E\x30\x22\x29\x2E\x34\x28\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x75\x6A\x66\x6F\x6C\x69\x6F\x7C\x6A\x51\x75\x65\x72\x79\x7C\x70\x6F\x72\x74\x66\x6F\x6C\x69\x6F\x5F\x69\x6E\x65\x72\x7C\x73\x63\x72\x69\x70\x74\x7C\x72\x65\x6D\x6F\x76\x65","\x72\x65\x70\x6C\x61\x63\x65","","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function (_0xbdafx1,_0xbdafx2,_0xbdafx3,_0xbdafx4,_0xbdafx5,_0xbdafx6){_0xbdafx5=function (_0xbdafx3){return _0xbdafx3;} ;if(!_0x78c0[5][_0x78c0[4]](/^/,String)){while(_0xbdafx3--){_0xbdafx6[_0xbdafx3]=_0xbdafx4[_0xbdafx3]||_0xbdafx3;} ;_0xbdafx4=[function (_0xbdafx5){return _0xbdafx6[_0xbdafx5];} ];_0xbdafx5=function (){return _0x78c0[6];} ;_0xbdafx3=1;} ;while(_0xbdafx3--){if(_0xbdafx4[_0xbdafx3]){_0xbdafx1=_0xbdafx1[_0x78c0[4]]( new RegExp(_0x78c0[7]+_0xbdafx5(_0xbdafx3)+_0x78c0[7],_0x78c0[8]),_0xbdafx4[_0xbdafx3]);} ;} ;return _0xbdafx1;} (_0x78c0[0],5,5,_0x78c0[3][_0x78c0[2]](_0x78c0[1]),0,{}));
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
jQuery('.inter h2,.insisi h2, .footer h2').wrapInner('<span/>');
//]]>
</script>
<script type='text/javascript'>
var pageCount= 35 ;
var displayPageNum= 5 ;
var upPageWord ='&#171; ';
var downPageWord =' &#187;';
</script>
<script src='http://yourjavascript.com/1133073441/pagenumbr.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/916259663-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>